• Sebastian Dröge's avatar
    Require gettext 0.17 because older versions don't mix with libtool 2.2. At... · 97b2cac6
    Sebastian Dröge authored
    Require gettext 0.17 because older versions don't mix with libtool 2.2. At build time an older gettext version will s...
    
    Original commit message from CVS:
    Patch by: Cygwin Ports maintainer
    <yselkowitz at users dot sourceforge dot net>
    * autogen.sh:
    * configure.ac:
    Require gettext 0.17 because older versions don't mix with libtool
    2.2. At build time an older gettext version will still work.
    Fixes bug #556091.
    97b2cac6
autogen.sh 3.52 KB