Commit 7c423ba4 authored by Sebastian Dröge's avatar Sebastian Dröge
Browse files

configure: Require orc 0.4.10

parent 19b9460e
......@@ -259,7 +259,7 @@ dnl *** checks for dependency libraries ***
dnl GLib is required
AG_GST_GLIB_CHECK([2.20])
ORC_CHECK([0.4.8.1])
ORC_CHECK([0.4.10])
dnl checks for gstreamer
dnl uninstalled is selected preferentially -- see pkg-config(1)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment