Commit 6f9fedd8 authored by Sebastian Dröge's avatar Sebastian Dröge

configure: Require orc >= 0.4.24

Needed for being able to compile video.orc

https://bugzilla.gnome.org/show_bug.cgi?id=770698
parent 7bb10643
......@@ -254,7 +254,7 @@ dnl GLib
GLIB_REQ=2.40.0
AG_GST_GLIB_CHECK([$GLIB_REQ])
ORC_CHECK([0.4.23])
ORC_CHECK([0.4.24])
dnl checks for gstreamer
dnl uninstalled is selected preferentially -- see pkg-config(1)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment