README 107 Bytes
Newer Older
1 2 3 4 5 6 7 8 9

Nice: GLib ICE library
----------------------

Requires:

 glib >= 2.10
 check >= 0.9.4 (for make check)