Commit a1f4d703 authored by Michael Biebl's avatar Michael Biebl Committed by Tollef Fog Heen
Browse files

Add Build-Depends on intltool.

parent 2f80a588
......@@ -10,6 +10,7 @@ systemd (35-1) UNRELEASED; urgency=low
packages.
* As autoreconf doesn't like intltool, override dh_autoreconf and call
intltoolize and autoreconf ourselves.
* Add Build-Depends on intltool.
-- Tollef Fog Heen <tfheen@debian.org> Wed, 14 Sep 2011 08:25:17 +0200
......
......@@ -22,6 +22,7 @@ Build-Depends: debhelper (>= 7.0.50),
libnotify-dev (>= 0.7.0),
libaudit-dev,
dh-autoreconf,
intltool,
libcryptsetup-dev (>= 2:1.2.0),
libwrap0-dev,
libselinux1-dev,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment