Commit efd70591 authored by Michael Biebl's avatar Michael Biebl Committed by Tollef Fog Heen
Browse files

Build for libnotify 0.7.

parent 7cede7aa
...@@ -2,6 +2,7 @@ systemd (35-1) UNRELEASED; urgency=low ...@@ -2,6 +2,7 @@ systemd (35-1) UNRELEASED; urgency=low
* New upstream release. Closes: #634618 * New upstream release. Closes: #634618
- Various man page fixes. Closes: #623521 - Various man page fixes. Closes: #623521
* Build for libnotify 0.7.
-- Tollef Fog Heen <tfheen@debian.org> Wed, 14 Sep 2011 08:25:17 +0200 -- Tollef Fog Heen <tfheen@debian.org> Wed, 14 Sep 2011 08:25:17 +0200
......
...@@ -13,13 +13,13 @@ Build-Depends: debhelper (>= 7.0.50), ...@@ -13,13 +13,13 @@ Build-Depends: debhelper (>= 7.0.50),
libdbus-1-dev (>= 1.3.2~), libdbus-1-dev (>= 1.3.2~),
libdbus-glib-1-dev, libdbus-glib-1-dev,
libgtk2.0-dev, libgtk2.0-dev,
valac-0.10 (>= 0.10.3), valac-0.12 (>= 0.12),
xsltproc, xsltproc,
docbook-xsl, docbook-xsl,
docbook-xml, docbook-xml,
m4, m4,
libpam0g-dev, libpam0g-dev,
libnotify-dev, libnotify-dev (>= 0.7.0),
libaudit-dev, libaudit-dev,
dh-autoreconf, dh-autoreconf,
libcryptsetup-dev (>= 2:1.2.0), libcryptsetup-dev (>= 2:1.2.0),
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment